Probleme mit SyntaxHighlighter Evolved und WP Minify

Über WP-Minify habe ich schon mal geschrieben. Es ist ein kleines Plugin welches CSS- und Javascript-Dateien zusammenfasst und die Website schneller macht. Nun habe ich endlich herausgefunden, dass dieses Plugin auch dafür verantwortlich ist, dass das SyntaxHighlighter Evolved-Plugin nicht richtig funktioniert. SyntaxHighlighter Evolved ist ein Plugin um Programmcode je nach Syntax farbig hervorzuheben. Dazu ein … Weiterlesen Probleme mit SyntaxHighlighter Evolved und WP Minify